¿Qué dispositivos son compatibles con Lincoln Way?

Requisitos de software para Android: 

  • Versión de software 7.0 y posterior

Requisitos de software para iOS: 

  • Software 13.0 o posterior
  • Compatible con iPhone, iPad y iPod touch