¿Cuáles son los requisitos del teléfono para Android Auto™*?

  • Tu teléfono Android™ tiene Lollipop 5.0 o posterior.
  • Android Auto se instala en tu teléfono.
  • Tu teléfono está conectado correctamente con SYNC®**:
    • SYNC 3: el teléfono debe estar conectado al vehículo a través de un cable USB de alta calidad.
    • SYNC 4: el teléfono debe estar conectado mediante Bluetooth®***. Nota: La conexión de SYNC 4 con Bluetooth varía según el fabricante del teléfono. En los casos en que la conexión inalámbrica no esté funcionando, conecta a través de un cable USB de alta calidad. 

Temas adicionales

¿Cómo activo Android Auto con SYNC?
¿Qué hago si tengo problemas con Android Auto?
¿Qué vehículos son compatibles con Android Auto?


*Característica disponible. No conduzca si está distraído. Usa sistemas operados por voz cuando sea posible; no uses dispositivos portátiles mientras conduces. Android Auto está disponible en modelos 2017 con SYNC 3; los propietarios de modelos 2016 con SYNC 3 deben actualizar el software (disponible a fines del 2016). Requiere un teléfono con versión compatible de Android Auto y servicio de datos activo. SYNC no controla Android Auto cuando está en uso. Google y demás terceros son responsables de sus respectivas aplicaciones y funcionalidades. Se pueden aplicar cargos por mensajes y datos.

Android Auto, Google, Google Play y otras marcas son marcas registradas de Google Inc.

**No conduzcas si estás distraído. Usa sistemas operados por voz cuando sea posible; no uses dispositivos portátiles mientras conduces. Algunas funciones pueden estar bloqueadas mientras el vehículo esté en cambio. No todas las características son compatibles con todos los teléfonos.

***El emblema de Bluetooth es una marca registrada de Bluetooth SIG, Inc.